AntlUtilsEcto.Changeset.validate_required_with

You're seeing just the function validate_required_with, go back to AntlUtilsEcto.Changeset module for more information.
Link to this function

validate_required_with(changeset, fields, conditional_fields, opts \\ [])

View Source

Specs

validate_required_with(Ecto.Changeset.t(), any(), atom() | [atom()], keyword()) ::
  Ecto.Changeset.t()