Oasis.InvalidSpecError exception (oasis v0.4.0) View Source

Error raised when use some invalid OpenAPI specification to generate corresponding modules.