View Source EdgeDB.InvalidArgumentError (EdgeDB v0.4.0)

A shorthand module to create EdgeDB.Error of EdgeDB.InvalidArgumentError type.

Link to this section Summary

Link to this section Functions